Posted by: mrbig
Date: December 17, 2008 01:22PM

dear gentlemen i have a quick question about this theme i downloaded it and changed too it in my edit,preferences skin and clicked the small {-} and tried it but it still has the top bar buttons showing in the browser as in file edit view.favorites,sessions, tools ,help so what have i done wrong i mean you cant see them but you can still click on them and they work it does not look like this mine is all flat looking and not pretty and smooth like the pic

can you help me .

Re: question
Posted by: desga2
Date: December 17, 2008 02:25PM

You can hide menu bar in Preferences (F2) -> GIU Appearence -> Toolbars -> Check "Hide menu bar" option.

(Restart K-Meleon)

K-Meleon in Spanish

Re: question
Posted by: mrbig
Date: December 17, 2008 04:44PM

thank you very much good man ,can you tell me why its so sluggish when you use this theme

Edited 1 time(s). Last edit at 12/17/2008 04:44PM by mrbig.

K-Meleon forum is powered by Phorum.