Text size
Posted by: rockandroll
Date: June 23, 2012 12:56AM

Hi,
I zoomed up the text size about 3 times,
next time I came back to my yahoo e mail the text
was small again,
is there no way to make my pref size permanent ?

Re: Text size
Posted by: rodocop
Date: June 23, 2012 03:42AM

If you need large zoom by default, you can set it up in Preferences -> Page display -> Default zoom, but this would zoom ALL page not only text.

Else, look this thread for needed solution (macro Autozoom)


Latest Release KM75.1 Latest dev KM76RC ||| Visit The K-Meleon Place and join me there!
Old good stuff: KM-1.6db+NS © dugbugoffice // KM-16-S2014 © Fred // KM-1.6beta2.6 © JamesD // KM Twin+ © rodocop // KM 1.8.24.22 © adodupan

RECOMMENDED! K-Meleon 76 Pro ==» Download portable: 7zip or EXE =//= Discuss on forum
K-Meleon 75.1 Pro: Download =//= Discuss || Portable Flash plugin (x86/x64 DLLs)

Re: Text size
Posted by: JamesD
Date: June 23, 2012 08:06AM

Try EDIT - PREFERENCES - PAGE DISPLAY - FONTS and set minimum font size.

:::--------------------------
JamesD

K-Meleon forum is powered by Phorum.